Le lave-linge affiche le code d'erreur E40 ou émet 4 bips sonores / 4 clignotements

Dernière mise à jour 31/08/2022 12:54

Problème

  • Le lave-linge affiche le code d'erreur E40 ou émet 4 bips sonores / 4 clignotements.
  • Erreur E40 sur mon lave-linge : quelle est la signification ?

S'applique à

  • Lave-linge à chargement frontal (intégré ou pose libre)

Solution

Veuillez trouver ci-dessous des actions pour palier à l'erreur e40 de votre lave-linge :

1. Vérifiez que la porte de votre lave-linge soit correctement fermée

Si besoin, poussez-la fermement. Vous devez entendre un déclic.

2. Recherchez un linge éventuellement coincé entre le joint de porte et le hublot de votre lave-linge

Si besoin, enlevez un peu de linge du tambour avant de relancer le cycle de lavage

3. Il y a trop de linge dans la machine à laver (surcharge) entraînant potentiellement l'affichage du code erreur e40 sur votre lave-linge

Si besoin, enlevez un peu de linge du tambour avant de relancer le cycle.

4. Vérifiez la sécurité enfants mécanique (le cas échéant)

  • Désactivez la sécurité enfants à l'aide d'une pièce de monnaie ou d'un objet similaire et faites un nouvel essai.
  • Pour la procédure détaillée, reportez-vous à la notice d'utilisation fournie avec votre appareil.
  • Vous pouvez télécharger la notice d'utilisation.


5. Le verrouillage de la porte est défectueux

Si les conseils ci-dessus ne résolvent pas le problème, le verrouillage de la porte peut être défectueux et doit être remplacé. Nous vous conseillons de faire appel à un service après-vente agréé.

Notez le code d'erreur qui s'affiche et mentionnez-le lorsque vous demandez l'intervention d'un technicien. Ceci ne résoudra pas votre problème mais aidera notre technicien à en isoler la cause.

Avertissement : nous vous conseillons de ne pas utiliser l'appareil tant que le problème n'a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.

Cause :

  • La porte / le couvercle de l'appareil est ouvert ou pas correctement fermé
  • L'appareil est surchargé
  • La serrure de la porte est défectueuse


On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.