Le sèche-linge ne se met pas à l'arrêt lorsque le cycle est terminé

Dernière mise à jour 28/04/2022 11:24

Problème

  • Le sèche-linge ne se met pas à l'arrêt lorsque le cycle est terminé.
  • Le sèche-linge ne s'arrête pas.

S'applique à

  • Sèche-linge

Solution

Si le sèche-linge ne se met pas à l'arrêt à la fin du cycle, cela est peut-être dû à la phase «anti-froissage».

  • Si le sèche-linge continue de fonctionner durant cette phase pendant environ 1 heure, il peut être mis à l'arrêt manuellement.
  • Tournez le sélecteur de programme sur la position Arrêt.

Si le cycle dure beaucoup plus longtemps que 2-3 heures :

Un cycle avec un niveau de séchage maximum prend normalement jusqu'à 2-3 heures.

  • Les cycles avec du linge de lit durent plus longtemps.
  • La mesure de l'humidité peut poser quelques difficultés.


Causes possibles:

  • Mise à la terre inappropriée du sèche-linge.
  • Connexion par une rallonge.
  • Ruban / capteurs en feutre sale dans le tambour. Le tambour et la bande peuvent être nettoyés avec du vinaigre.
  • Filtres encrassés, condenseur ou compartiment à condensation.


Si les solutions ci-dessus ne résolvent pas le problème, faites appel à un service après-vente agréé. 

Dans ce cas, nous vous conseillons de demander l'intervention d'un technicien SAV. 


On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.